TLS 为 TLS 1.0 ,小程序要求的 TLS 版本必须大于等于 1.2

TLS 为 TLS 1.0 ,小程序要求的 TLS 版本必须大于等于 1.2,造成了接口在小程序中没法使用,望尽快解决问题

2 个回答

我也是遇到此问题,希望快点升级

不知道解决了么?看问题已经提交2个月了

你的回答
如果您可以回答这问题,请在下方输入您的解答哦!
登录后回答此问题。