https://api.avatardata.cn 对应的服务器 TLS 为 TLS 1.0 ,小程序要求的 TLS 版本必须大于等于 1.2

https://api.avatardata.cn 对应的服务器 TLS 为 TLS 1.0 ,小程序要求的 TLS 版本必须大于等于 1.2怎么办哦鱼没有管了

1 个回答

我也是遇到此问题!后来只能用别的API

你的回答
如果您可以回答这问题,请在下方输入您的解答哦!
登录后回答此问题。